ระบบขัดข้องไม่สามารถรับข้อความได้ชั่วคราว
Incident Report for Page365
Postmortem

สาเหตุที่ไม่สามารถรับข้อความจาก Facebook ได้

เมื่อวันที่ 2 พฤษภาคม 2562 ตอนเวลาประมาณ 18.51น. ได้มีข้อความจาก Facebook เข้ามาในระบบเป็นจำนวนมากกว่าปกติ จึงทำให้เซิร์ฟเวอร์รับโหลดข้อความจำนวนมหาศาลที่ส่งมาจาก Facebook ไม่ไหว จนเป็นเหตุให้ webhook ที่ใช้สำหรับดึงข้อความจาก Facebook ทำงานผิดพลาดและหยุดการทำงานลงในเวลา 19.49น. และในช่วงเวลา 20.50น. ทีมงานได้แก้ไขให้ระบบสามารถกลับมารับข้อความจาก Facebook ได้ปกติ

Posted 2 months ago. May 06, 2019 - 07:52 GMT+07:00

Resolved
ขณะนี้สามารถรับ-ส่งข้อความ Facebook ได้ตามปกติแล้ว
หากท่านยังพบปัญหาการใช้งาน กรุณาติดต่อทีมงานเพื่อตรวจสอบและแก้ไข
ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 3 months ago. May 02, 2019 - 23:30 GMT+07:00
Monitoring
ขณะนี้สามารถรับ-ส่งข้อความ Facebook ได้ตามปกติแล้ว
ทีมงานกำลังตรวจสอบเพื่อให้มั่นใจว่าลูกค้าทุกท่าน สามารถใช้งานได้ตามปกติ ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง หากท่านยังพบปัญหาการรับข้อความจาก Facebook โปรดติดต่อทีมงานทาง https://m.me/page365app
Posted 3 months ago. May 02, 2019 - 21:14 GMT+07:00
Investigating
ขณะนี้พบปัญหาหลายร้านค้าไม่สามารถรับ-ส่งข้อความจาก Facebook ได้ชั่วคราว ทีมงานกำลังดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 3 months ago. May 02, 2019 - 20:59 GMT+07:00