พบปัญหาค่าส่งถูกรีเซ็ตเป็นค่าเริ่มต้น เมื่อลูกค้าแจ้งโอนผ่านบิลออนไลน์
Incident Report for Page365
Resolved
ทีมงานทำการแก้ไขเรียบร้อย บิลออนไลน์สามารถทำงานได้ตามปกติแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 7 months ago. Jul 26, 2018 - 18:14 GMT+07:00
Investigating
พบปัญหาค่าส่งถูกรีเซ็ตเป็นค่าเริ่มต้น เมื่อลูกค้าแจ้งโอนผ่านบิลออนไลน์
แต่หากทางร้านเปลี่ยนสถานะบิลเองจากหลังบ้าน ข้อมูลบิลจะแสดงผลตามปกติ
ทีมงานกำลังดำเนินการแก้ไขในกรณีนี้ ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 7 months ago. Jul 26, 2018 - 14:52 GMT+07:00
This incident affected: บิลออนไลน์.