ไม่สามารถแก้ไขข้อมูลใดๆได้ชั่วคราวบนบิล Page365
Incident Report for Page365
Resolved
ขณะนี้ระบบสามารถใช้งานได้ตามปกติแล้ว
หากท่านพบปัญหาการใช้งานอื่นๆ รบกวนแจ้งทีมงานทาง https://m.me/page365app
Posted 3 months ago. Nov 29, 2018 - 09:05 GMT+07:00
Investigating
เนื่องจากพบปัญหาการทำงานของระบบ ส่งผลให้ท่านจะไม่สามารถเปิดบิลใหม่ อัพเดตข้อมูลในบิล หรือเปลี่ยนสถานะได้ชั่วคราว และลูกค้าจะไม่สามารถแจ้งโอนได้ ทีมงานกำลังตรวจสอบและแก้ไขอย่างเร่งด่วน ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 3 months ago. Nov 29, 2018 - 08:09 GMT+07:00
This incident affected: บิลออนไลน์.