Page365 Express (Kerry Express) ไม่อัปเดตสถานะบิลอัตโนมัติ
Incident Report for Page365
Resolved
ขณะนี้ระบบเปลี่ยนสถานะบิลเป็นส่งแล้ว ของขนส่ง Kerry Express (Page365 Express) สามารถเปลี่ยนสถานะให้อัตโนมัติได้แล้ว หากร้านค้าใดยังพบปัญหาอยู่ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Oct 08, 2021 - 18:57 GMT+07:00
Update
We are continuing to work on a fix for this issue.
Posted Sep 28, 2021 - 13:54 GMT+07:00
Identified
ขณะนี้พบปัญหาระบบไม่เปลี่ยนสถานะบิลเป็นส่งแล้ว เฉพาะขนส่ง Kerry Express (Page365 Express) เท่านั้น เบื้องต้นทางทีมแนะนำให้ร้านค้ากดเลือกบิลที่ส่งให้ลูกค้าแล้วในหน้ารวมบิล (https://page365.net/_/orders) และเปลี่ยนสถานะเป็นส่งแล้วด้วยตนเอง ในระหว่างที่ทีมพัฒนาแก้ไขปัญหาดังกล่าว
Posted Sep 20, 2021 - 15:10 GMT+07:00
This incident affected: บิลออนไลน์.