อัพเกรตระบบเพื่อแก้ไขข้อผิดพลาดทางเทคนิค
Incident Report for Page365
Resolved
ระบบสามารถใช้งานได้ตามปกติแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 10 months ago. Jun 29, 2018 - 09:59 GMT+07:00
Investigating
ทีมงานกำลังทำการอัพเกรตระบบเพื่อแก้ไขข้อผิดพลาดทางเทคนิคบางประการ ซึ่งจะใช้เวลาประมาณ 15-20 นาที จึงอาจะส่งผลให้ท่านใช้งานได้ช้า หรือเข้าใช้งานไม่ได้ชั่วคราว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 10 months ago. Jun 29, 2018 - 09:48 GMT+07:00
This incident affected: เว็บไซต์ Page365.