พบปัญหาข้อความที่เป็นรูปภาพแสดงผลเป็น <Sticker>
Incident Report for Page365
Resolved
ขณะนี้ Facebook ได้แก้ไขปัญหาดังกล่าวแล้ว หากว่าร้านค้าใดยังพบปัญหาอยู่ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Nov 06, 2020 - 12:04 GMT+07:00
Identified
เมื่อเวลาประมาณ 09:10 เกิดความขัดข้องกับ Platform APIs ของ Facebook ทำให้แอปพลิเคชั่นที่เชื่อมต่อกับ Facebook ไม่สามารถรับรูปภาพบางรูปผ่าน APIs ได้

ขณะนี้วิศวกรของ Facebook รับทราบและระบุปัญหาได้แล้ว กำลังอยู่ในระหว่างการแก้ปัญหา ขออภัยในความไม่สะดวกมา ณ ที่นี้

ท่านสามารถติดตาม Incident นี้ได้จาก Issue Tracker ของ Facebook: https://developers.facebook.com/support/bugs/1248094478904310/
Posted Oct 29, 2020 - 13:20 GMT+07:00
Investigating
ขณะนี้พบปัญหาข้อความที่เป็นรูปภาพในบางแชทแสดงผลเป็น <Sticker> ทางทีมงานกำลังตรวจสอบสาเหตุและดำเนินการแก้ไข ขออภัยในความไม่สะดวก
Posted Oct 29, 2020 - 10:41 GMT+07:00
This incident affected: ระบบแสดงรูปภาพ.