ปัญหาการรับชำระผ่านบัตรเครดิต
Incident Report for Page365
Resolved
ขณะนี้ระบบรับชำระผ่านบัตรเครดิต สามารถใช้งานได้ตามปกติแล้ว หากท่านยังพบปัญหาในการใช้งานโปรดติดต่อทีมงานเพื่อขอความช่วยเหลือ
Posted 26 days ago. Jun 21, 2019 - 16:51 GMT+07:00
Monitoring
ขณะนี้ทางผู้ให้บริการได้ปรับปรุงระบบบางส่วน เพื่อให้สามารถชำระเงินได้ตามปกติแล้ว

สำหรับร้านค้าที่เคยพบปัญหาลูกค้าไม่สามารถชำระผ่านบัตรเครดิตได้ รบกวนส่งลิงก์บิลให้ลูกค้าลองทำรายการใหม่อีกครั้ง หรือแนะนำให้ใช้ช่องทางอื่นในการชำระเงินก่อนชั่วคราว หรือรอจนกว่าทางผู้ให้บริการจะทำการตรวจสอบและแก้ไขเสร็จสิ้น
Posted 27 days ago. Jun 20, 2019 - 13:15 GMT+07:00
Update
ขณะนี้ทางผู้ให้บริการได้ปรับปรุงระบบบางส่วน เพื่อให้สามารถชำระเงินได้ตามปกติแล้ว
สำหรับร้านค้าที่เคยพบปัญหาลูกค้าไม่สามารถชำระผ่านบัตรเครดิตได้ รบกวนส่งลิงก์บิลให้ลูกค้าลองทำรายการใหม่อีกครั้ง หรือแนะนำให้ใช้ช่องทางอื่นในการชำระเงินก่อนชั่วคราว หรือรอจนกว่าทางผู้ให้บริการจะทำการตรวจสอบและแก้ไขเสร็จสิ้น

ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 28 days ago. Jun 19, 2019 - 13:55 GMT+07:00
Identified
พบปัญหาไม่สามารถ ทำรายการชำระด้วยบัตรเครดิต ผ่านบิลออนไลน์ได้ เนื่องจากมีข้อผิดพลาดจากผู้ให้บริการ
ทางทีมงานได้ประสานงานไปยังผู้ให้บริการระบบรับชำระผ่านบัตรเครดิตเรียบร้อยแล้ว กำลังอยู่ระหว่างการตรวจสอบและแก้ไข

ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 28 days ago. Jun 19, 2019 - 13:44 GMT+07:00
This incident affected: บิลออนไลน์.