ระบบขัดข้อง ไม่สามารถรับรูปผ่าน LineOA ได้
Incident Report for Page365
Resolved
ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวแล้ว หากร้านค้าใดพบปัญหารูปจาก LINE OA ไม่แสดง กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Jan 21, 2021 - 22:48 GMT+07:00
Investigating
ขณะนี้พบปัญหาไม่สามารถรับรูปผ่าน LINE OA ได้ชั่วคราว
ทีมงานกำลังดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Jan 21, 2021 - 16:21 GMT+07:00
This incident affected: การเชื่อมต่อ LINE OA.