ระบบขัดข้องไม่สามารถเข้าใช้งานได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวแล้ว หากร้านค้าใดพบปัญหาไม่สามารถเข้าหน้ารวมบิลได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Oct 29, 2020 - 21:13 GMT+07:00
Investigating
เนื่องจากขณะนี้มีผู้ใช้งานจำนวนมาก ทีมเทคนิคจึงจำเป็นต้องขยาย Database เพื่อรองรับการใช้งาน ซึ่งจะใช้เวลาประมาณ 10 นาที ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 29, 2020 - 20:52 GMT+07:00
This incident affected: เว็บไซต์ Page365, ระบบรับ-ส่งข้อความจาก Facebook, การเชื่อมต่อ LINE OA, ระบบแจ้งเตือนทางอีเมล, ระบบแสดงรูปภาพ, การสร้างรหัส Page365 Express, บิลออนไลน์, Comment Facebook, iOS Application, and Android Application.