Page365 ขัดข้องทำให้ไม่สามารถเข้าใช้งานได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้ Page365 สามารถเข้าใช้งานได้ตามปกติแล้ว หากท่านยังพบปัญหาในการใช้งาน กรุณาติดต่อทีมงานทาง m.me/page365app
Posted 7 months ago. Jan 18, 2019 - 15:04 GMT+07:00
Monitoring
ขณะนี้สามาถเข้าใช้งาน Page365 ได้ตามปกติแล้ว
สาเหตุเนื่องจากเกิดความขัดข้องทางเทคนิคเกี่ยวกับฐานข้อมูล ทีมงานจึงกำลังเฝ้าระวังความไม่เสถียรจากผู้ให้บริการ
ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 7 months ago. Jan 18, 2019 - 13:46 GMT+07:00
Investigating
Page365 ขัดข้องทำให้ไม่สามารถเข้าใช้งานได้ชั่วคราว ทีมงานกำลังดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 7 months ago. Jan 18, 2019 - 13:35 GMT+07:00
This incident affected: เว็บไซต์ Page365.