ระบบขัดข้องไม่สามารถเข้าใช้งานได้ชั่วคราว
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง
เกิดจากผู้ให้บริการ Server ของ Page365 มีปัญหาทางเทคนิค ทำให้ร้านค้าไม่สามารถเข้าใช้งานระบบได้

ช่วงเวลาที่ได้รับผลกระทบ
วันที่ 1 ตุลาคม 2563 ตั้งแต่เวลา 08:41 น. - 09:04 น.

Posted Dec 11, 2020 - 10:24 GMT+07:00

Resolved
ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว หากว่าร้านค้าใดยังพบปัญหาไม่สามารถเข้า Website ได้ กรุณาติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted Oct 01, 2020 - 21:36 GMT+07:00
Update
ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว และอยู่ในช่วงเฝ้าระวังไม่ให้เกิดเหตุการณ์เดิมซ้ำ หากร้านค้าใดยังพบปัญหาไม่สามารถเข้าใช้งานระบบได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Oct 01, 2020 - 09:04 GMT+07:00
Monitoring
ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว และอยู่ในช่วงเฝ้าระวังไม่ให้เกิดเหตุการณ์เดิมซ้ำ หากร้านค้าใดยังพบปัญหาไม่สามารถเข้าใช้งานระบบได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Oct 01, 2020 - 09:03 GMT+07:00
Investigating
ขณะนี้พบปัญหาระบบขัดข้องทางเทคนิค ทำให้ไม่สามารถใช้งานได้ชั่วคราว ทีมงานกำลังตรวจสอบสาเหตุและดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 01, 2020 - 08:49 GMT+07:00
This incident affected: เว็บไซต์ Page365, ระบบรับ-ส่งข้อความจาก Facebook, การเชื่อมต่อ LINE OA, ระบบแจ้งเตือนทางอีเมล, ระบบแสดงรูปภาพ, การสร้างรหัส Page365 Express, บิลออนไลน์, Comment Facebook, iOS Application, and Android Application.