ไม่สามารถสร้างรหัสพัสดุของ KERRY Express ได้
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง
เนื่องจากเกิดความขัดข้องในระบบ server ของ Kerry Express จึงทำให้ Page365 ไม่สามารถสร้างรหัสพัสดุได้

ช่วงเวลาที่พบปัญหา
วันที่ 24 ธันวาคม 2563 ตั้งแต่เวลา 14:53 น. - วันที่ 25 ธันวาคม 2563 เวลา 12:30 น.

Posted Jan 13, 2021 - 08:47 GMT+07:00

Resolved
ขณะนี้สามารถสร้างเลขพัสดุจาก KERRY Express ได้แล้ว ขออภัยในความไม่สะดวก
Posted Dec 28, 2020 - 12:41 GMT+07:00
Monitoring
ขณะนี้สามารถสร้างเลขพัสดุจาก KERRY Express ได้แล้ว ขออภัยในความไม่สะดวก
Posted Dec 25, 2020 - 12:30 GMT+07:00
Investigating
ขณะนี้เกิดปัญหาการเชื่อมต่อกับทาง KERRY Express ทำให้ไม่สามารถสร้างรหัสพัสดุได้ เจ้าหน้าที่กำลังเร่งตรวจสอบและแก้ไขให้โดยด่วน

ระหว่างนี้แนะนำให้ใช้ขนส่งของ Page365 Express เจ้าอื่นเป็นการชั่วคราว ขออภัยในความไม่สะดวก
Posted Dec 24, 2020 - 14:53 GMT+07:00
This incident affected: เว็บไซต์ Page365, ระบบรับ-ส่งข้อความจาก Facebook, การเชื่อมต่อ LINE OA, ระบบแจ้งเตือนทางอีเมล, ระบบแสดงรูปภาพ, การสร้างรหัส Page365 Express, บิลออนไลน์, Comment Facebook, iOS Application, and Android Application.