ขณะนี้แอพ Android ยังไม่สามารถ login เข้าใช้งานได้
Incident Report for Page365
Resolved
ขณะสามารถ login เข้าใช้งานแอพ Android ได้ปกติ
Posted 3 months ago. Nov 14, 2018 - 19:23 GMT+07:00
Investigating
ขณะนี้แอพ Android ยังไม่สามารถ login เข้าใช้งานได้
ทางทีมงานกำลังแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
ท่านสามารถใช้งานบนเว็บได้ตามปกติ
Posted 3 months ago. Nov 14, 2018 - 18:45 GMT+07:00