พบปัญหาส่งข้อความล้มเหลว
Incident Report for Page365
Resolved
ขณะนี้ระบบรับ-ส่งข้อความ Facebook สามารถใช้งานได้ตามปกติแล้ว ขออภัยในความไม่สะดวก
Posted about 1 month ago. Jun 07, 2019 - 22:12 GMT+07:00
Identified
ทีมงานพบสาเหตุของปัญหาการส่งข้อความล้มเหลวแล้ว โดยขณะนี้ปัญหาการส่งข้อความล้มเหลว จะกระทบข้อความสนทนากับลูกค้าเก่า ที่เคยมีบทสนทนาในระบบแล้ว ส่วนลูกค้าที่ทักเข้ามาใหม่จะยังสามารถตอบกลับได้ปกติ

ทีมงานกำลังดำเนินการแก้ไขอย่างเร่งด่วน ขออภัยในความไม่สะดวกเป็นอย่าง
Posted about 1 month ago. Jun 07, 2019 - 21:36 GMT+07:00
Investigating
ทีมงานได้รับแจ้งปัญหาการส่งข้อความล้มเหลวในหลายๆร้าน ซึ่งเรากำลังทำการตรวจสอบหาสาเหตุและแก้ไข

ระหว่างนี้รบกวนผู้ใช้งานใช้ Page Manager เพื่อตอบข้อความลูกค้าก่อนชั่วคราว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted about 1 month ago. Jun 07, 2019 - 21:18 GMT+07:00
This incident affected: ระบบดึงข้อมูลจาก Facebook.