พบปัญหาร้านค้าไม่สามารถเข้าใช้งานผ่าน mobile app ได้
Incident Report for Page365
Resolved
ขณะนี้ปัญหาการเข้าใช้งานไม่ได้ผ่าน Application Page365 บน Android และ iOS ได้รับการแก้ไข หากร้านค้าใดพบปัญหาดังกล่าวอยู่ สามารถติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted Oct 10, 2021 - 23:24 GMT+07:00
Investigating
ขณะนี้พบปัญหาร้านค้าไม่สามารถเข้าใช้งานผ่าน Application Page365 ทั้งบนระบบปฏิบัติการ Android และ iOS ได้ เบื้องต้นแนะนำให้ร้านค้าอย่า log out ออกจากระบบบน Application ทางทีมงานกำลังตรวจสอบหาสาเหตุ ขออภัยในความไม่สะดวก
Posted Oct 10, 2021 - 15:09 GMT+07:00
This incident affected: iOS Application and Android Application.