ขณะนี้ยังไม่สามารถเข้าใช้งาน Page365 ได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้ระบบสามารถใช้งานได้ตามปกติแล้ว หากท่านยังพบปัญหาในการใช้งาน กรุณาติดต่อทีมงานได้ที่ m.me/page365app
Posted 5 months ago. Nov 15, 2018 - 14:24 GMT+07:00
Monitoring
ขณะนี้สามารถเข้าใช้งาน Page365 ได้แล้ว แต่อาจจะยังพบปัญหาโหลดหน้าเว็บช้า ทีมงานกำลังดำเนินการแก้ำข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 5 months ago. Nov 15, 2018 - 11:08 GMT+07:00
Investigating
ขณะนี้ยังไม่สามารถเข้าใช้งาน Page365 ได้ชั่วคราว
ทางทีมงานกำลังเร่งแก้ไข ต้องขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 5 months ago. Nov 15, 2018 - 10:40 GMT+07:00
This incident affected: เว็บไซต์ Page365.