ปัญหาบทสนาแสดงผลผิดปติ
Incident Report for Page365
Resolved
ขณะนี้ระบบทุกส่วนสามารถใช้งานได้ตามปกติแล้ว หากท่านยังพบปัญหาการใช้งาน​ โปรดแจ้งทีมงานที่ https://m.me/page365app
Posted about 1 month ago. Jun 11, 2019 - 18:00 GMT+07:00
Monitoring
ทีมงานได้ทำการแก้ไขปัญหาบทสนทนาสดงผลผิดปกติเรียบร้อยแล้ว โดยกำลังอยู่ระหว่างการติดตามผล ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted about 1 month ago. Jun 11, 2019 - 16:21 GMT+07:00
Identified
ขณะนี้ท่านอาจจะพบปัญหาบทสนทนาแสดงผลผิดปกติในบางข้อความ เช่น ลูกค้าคนเดียวกัน แต่มีบทสนา 2 ชุดบทสนา ซึ่งทางทีมงานได้รับทราบและตรวจสอบพบสาเหตุของปัญหาแล้ว ขณะนี้กำลังดำเนินการแก้ไขให้ และติดตามผล ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted about 1 month ago. Jun 08, 2019 - 18:52 GMT+07:00
This incident affected: ระบบดึงข้อมูลจาก Facebook.