พบปัญหาไม่สามารถรับส่งข้อความได้
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง
เนื่องจาก Table หนึ่งใน Database มีจำนวนข้อมูลเป็นจำนวนสูงสุด ทำให้ไม่สามารถบันทึกข้อมูลใหม่ ๆ ได้

ช่วงเวลาที่ได้รับผลกระทบ
วันที่ 9 ตุลาคม 2563 ตั้งแต่เวลา 15:31 น. - 17:21 น.

วิธีแก้ไขระยะยาว
เปลี่ยนประเภทการเก็บข้อมูลให้สามารถเก็บได้มากขึ้น

Posted Dec 11, 2020 - 10:25 GMT+07:00

Resolved
ขณะนี้ทีมเทคนิคได้แก้ปัญหาเรียบร้อยแล้ว หากร้านค้าใดไม่สามารถส่งข้อความเข้า Inbox ใน Facebook ได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Oct 09, 2020 - 17:23 GMT+07:00
Identified
เนื่องจากพบปัญหาการขัดข้องทางเทคนิค ส่งผลให้ร้านค้าไม่สามารถรับ-ส่งข้อความได้ชั่วคราว

ขณะนี้ทางทีมงานสามารถระบุปัญหาได้และกำลังเร่งแก้ไข

ขออภัยในความไม่สะดวก
Posted Oct 09, 2020 - 16:01 GMT+07:00
Investigating
ขณะนี้พบปัญหาระบบขัดข้องทางเทคนิค ทำให้ไม่สามารถรับ - ส่งข้อความได้ชั่วคราว ทีมงานกำลังตรวจสอบสาเหตุและดำเนินการแก้ไข

ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 09, 2020 - 15:40 GMT+07:00
This incident affected: ระบบรับ-ส่งข้อความจาก Facebook.