พบปัญหาส่งข้อความล้มเหลวบางครั้ง
Incident Report for Page365
Resolved
ขณะนี้ทาง Facebook ได้ทำการแก้ไขปัญหาดังกล่าวเป็นที่เรียร้อยแล้ว หากผู้ใช้งานยังพบปัญหาส่งข้อความล้มเหลวอยู่ โปรดติดต่อทีมงานเพื่อตรวจสอบอีกครั้ง
Posted 5 months ago. May 31, 2019 - 12:12 GMT+07:00
Update
We are continuing to monitor for any further issues.
Posted 6 months ago. Apr 23, 2019 - 10:52 GMT+07:00
Monitoring
เนื่องจากเกิดเหตุขัดข้องจาก Facebook ทำให้มีบางข้อความอาจส่งแล้วล้มเหลว หรือไม่สามารถส่งได้
ทาง Facebook กำลังดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง

อ้างอิง : https://developers.facebook.com/support/bugs/410202569793495/?ref=messenger_notif_notice_message
Posted 6 months ago. Apr 22, 2019 - 10:43 GMT+07:00
This incident affected: ระบบดึงข้อมูลจาก Facebook.